WPA2に脆弱性・・・って色々出ていますが・・・

今日、WPA2に脆弱性が見つかったというのが話題になっています。(どこまで本当かわかりませんが・・)

WPA2(Wi-Fi Protected Access)ってほとんどの無線ルーターが使っていると思いますが、詳細な発表は明日になるのでしょうか?

(発表されても対応できるかどうかわかりませんが・・・)

すぐに破られて、どうなるっていうほどのものもありませんが、いろいろ悪さをされるのは避けたいです。

ソフトだけで対応できるのか、ハードの対応も必要なのか

今後の問題です。



コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

This blog is kept spam free by WP-SpamFree.